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Note to the Author

[This document is a template of a Business Case - LITE document for a project. The template includes instructions to the author, boilerplate text, and fields that should be replaced with the values specific to the project.

· Blue italicized text enclosed in square brackets ([text]) provides instructions to the document author, or describes the intent, assumptions and context for content included in this document.

· Blue italicized text enclosed in angle brackets (<text>) indicates a field that should be replaced with information specific to a particular project.

· Text and tables in black are provided as boilerplate examples of wording and formats that may be used or modified as appropriate to a specific project.  These are offered only as suggestions to assist in developing project documents; they are not mandatory formats.

When using this template for your project document, it is recommended that you follow these steps:

1. Replace all text enclosed in angle brackets (e.g.,, <Project Name>) with the correct field values. These angle brackets appear in both the body of the document and in headers and footers.  To customize fields in Microsoft Word (which display a gray background when selected):

a. Select File>Properties>Summary and fill in the Title field with the Document Name and the Subject field with the Project Name.  

b. Select File>Properties>Custom and fill in the Last Modified, Status, and Version fields with the appropriate information for this document. 

c. After you click OK to close the dialog box, update the fields throughout the document with these values by selecting Edit>Select All (or Ctrl-A) and pressing F9.  Or you can update an individual field by clicking on it and pressing F9. This must be done separately for Headers and Footers.

2. Modify boilerplate text as appropriate to the specific project. 

3. To add any new sections to the document, ensure that the appropriate header and body text styles are maintained.  Styles used for the Section Headings are Heading 1, Heading 2 and Heading 3.  Style used for boilerplate text is Body Text.

4. To update the Table of Contents, right-click and select “Update field” and choose the option- “Update entire table”

5. Before submission of the first draft of this document, delete this “Notes to the Author” page and all instructions to the author, which appear throughout the document as blue italicized text enclosed in square brackets.]

TABLE OF CONTENTS

51
Executive Summary


62
Introduction


62.1
Purpose of Business Case - LITE


63
gENERAL iNVESTMENT iNFORMATION


74
Project Description


75
High-level Business Impact


76
aLTERNATIVES and aNALYSIs


76.1
Alternative A


86.2
Alternative B


86.3
Alternative C


86.4
Alternative D


87
Preferred Solution


87.1
Financial Considerations


87.2
PRELIMINARY Acquisition Strategy/Plan


87.3
Preliminary Work Breakdown Structure


9Appendix A: Business Case - LITE Approval


10APPENDIX B: REFERENCES


11APPENDIX C: KEY TERMS




1 Executive Summary
[Provide a synopsis of the key points of this Business Case document. Outline for the reader what the investment/project (hereafter referred to as project) is about, what benefits it will provide, how it aligns with the goals and objectives of the organization, etc. Avoid ambiguous acronyms, terminology, concepts, etc.]
2 Introduction
2.1 Purpose of Business Case - LITE
[A Business Case assists organizational stakeholders in making decisions regarding the viability of a proposed project effort. Depending on the potential size and/or complexity of the proposed project, creating a Business Case may require a significant amount of effort. In addition, there are also specific laws and regulations that mandate the use of Business Cases for certain project types. Capital Planning and Investment Control (CPIC) requires some form of Business Case for all information technology (IT) projects. The Exhibit 300, Capital Asset Plan and Business Case, is required by the Office of Management and Budget (OMB) for all Major and Tactical projects at the Department of Health and Human Services (HHS).

This Business Case – LITE template is intended to provide a starting point for only smaller, less complex, “Supporting” projects. Additional information and templates regarding requirements for Major and Tactical projects can be found in the CDC Unified Process (UP) Business Case Practices Guide and on the CPIC website at http://intranet.cdc.gov/cpic/.]

The intended audience of the <Project Name> Business Case - LITE is project stakeholders such as the project sponsor and senior leadership.
3 gENERAL iNVESTMENT iNFORMATION

	Investment/Project Name
	Provide Name of Investment/Project

	C/I/O
	Provide C/I/O that is the primary sponsor of this investment.

	Business Sponsor and Phone Number
	Provide Business Sponsor information

	Name of Sponsor Organization
	Provide Business Sponsor’s organization

	Sponsor’s Signature and date
	Provide Sponsor’s Signature and Date signed

	Investment Manager (Name, Contact #)
	Provide Investment Manager information

	The investment type is:  Systems, Non-Systems, or Infrastructure 


	The following definitions will be useful in identifying which investment type the project is:

· Systems are a group of devices or objects that work together to serve a common business need.  

· Non-systems are information technology related activities conducted in support of HHS’s mission or business objectives that do not involve development, enhancements, operation, maintenance, or retirement of a system or infrastructure.

· Infrastructure includes the operations and components of a network, such as network-related hardware, software, telecommunications, and services.  Examples are network services and software.


4 Project Description
[Provide the overall project information conveying what the project will do. The section must also convey the project description, proposed solution, and highlight customers and stakeholders that interface with the project. Insert appropriate components of the project’s Business Needs Statement or provide a reference to where it is stored.]
5 High-level Business Impact
[Outline, at a high-level, what business functions/processes may be impacted, and how, by the project for it to be successfully implemented. Describe plans for addressing ongoing operations, future growth, and how this will be addressed and managed. Consider not only the requirements for additional hardware, software, building materials, and space but also where financial funding for these things will come from, additional resource requirements, staffing, training, other expenditures, etc.]
6 aLTERNATIVES and aNALYSIs
[The Alternative Analysis section should identify options and alternatives to the proposed project and the strategy used to identify and define them. Further analysis of these potential options should be performed to identify a preferred solution. Include a description of the approaches for the identification of alternatives and an outline/description of each alternative considered. Include at least three viable alternatives, including the option of keeping things “as-is” or reuse existing people, equipment, or processes, and identify one as the preferred solution.
Some examples of alternatives to consider may include:

· Buy vs. build vs. lease vs. reuse of existing system
· Outsource vs. in-house development

· Commercial off the shelf (COTS) vs. Government off the shelf (GOTS)

· Mainframe vs. server-based vs. clustering

· Unix vs. Linux vs. Windows]
One approach to presenting the alternatives analysis is illustrated in the section below. The content of such a section may vary between projects based on the type of alternatives being analyzed and the approach taken.]
6.1 Alternative A
[Include a detailed alternative analysis that contains information such as:

· Cost/benefit analysis

· Initial and ongoing costs
· Payback period
· Return on investment (ROI)
· Other financial consideration
· Security considerations

· Etc]
	Alternatives Analysis
	Year1
	Year2
	Year3
	Year4
	Year5
	Total

	Alternative A

   Cost of Alternative

   Cost Savings

   Cost Avoidance

   Stakeholder Benefit

   Total Benefit
	($550,000)

$0

$200,000

$50,000

($300,000)
	($50,000)

$0

$0

$10,000

($40,000)
	($150,000)

$0

$200,000

$50,000

$100,000
	($150,000)

$0

$200,000

$50,000

$100,000
	($150,000)

$0

$200,000

$50,000

$100,000
	($750,000)

$0

$1,000,000

$250,000

($40,000)


6.2 Alternative B
[Include a detailed alternative analysis that contains information such as that outlined in Alternative A]
6.3 Alternative C
[Include a detailed alternative analysis that contains information such as that outlined in Alternative A]
6.4 Alternative D
[Include a detailed alternative analysis that contains information such as that outlined in Alternative A]
7 Preferred Solution

7.1 Financial Considerations

[Identify funding sources for all project component costs for the preferred solution. This should include consideration of items such as capital costs, operating costs, total cost of ownership, impact on other projects, funding requirements, etc.]
7.2 PRELIMINARY Acquisition Strategy/Plan
[Identify acquisition sources for the preferred solution that includes all project supplies, services, and commercial items. It’s important to note that, at the CDC, the PM is not necessarily directly involved in the procurement of supplies or services. Often the individual designated as the Procurement Officer acts as a liaison between the project team and the Procurement and Grants Office (PGO) to communicate project acquisition requirements. Refer to the CDC Unified Process (UP) Acquisition Planning Practices Guide for detailed information on creating an acquisition strategy/plan.]
7.3 Preliminary Work Breakdown Structure
[Include a Work Breakdown Structure (WBS) for the preferred solution. The WBS organizes and defines 100% of the scope of project work to be accomplished and displays it in a way that relates work elements to each other and to the project’s goals. Refer to the CDC Unified Process (UP) Work Breakdown Structure Practices Guide for detailed information on creating a WBS.]
Appendix A: Business Case - LITE Approval

The undersigned acknowledge they have reviewed the <Project Name> Business Case - LITE and agree with the approach it presents. Changes to this Business Case - LITE will be coordinated with and approved by the undersigned or their designated representatives.

[List the individuals whose signatures are desired.  Examples of such individuals are Business Steward, Implementation Manager or Project Sponsor.  Add additional lines for signature as necessary. Although signatures are desired, they are not always required to move forward with the practices outlined within this document.]

	Signature:
	
	Date:
	

	Print Name:
	
	
	

	Title:
	
	
	

	Role:
	
	
	


	Signature:
	
	Date:
	

	Print Name:
	
	
	

	Title:
	
	
	

	Role:
	
	
	


	Signature:
	
	Date:
	

	Print Name:
	
	
	

	Title:
	
	
	

	Role:
	
	
	


APPENDIX B: REFERENCES

[Insert the name, version number, description, and physical location of any documents referenced in this document.  Add rows to the table as necessary.] 

The following table summarizes the documents referenced in this document.

	Document Name and Version
	Description
	Location

	<Document Name and Version Number>
	[Provide description of the document]
	<URL or Network path where document is located>


APPENDIX C: KEY TERMS

[Insert terms and definitions used in this document.  Add rows to the table as necessary. Follow the link below to for definitions of project management terms and acronyms used in this and other documents.

http://www2.cdc.gov/cdcup/library/other/help.htm
The following table provides definitions for terms relevant to this document.

	Term
	Definition

	[Insert Term]
	[Provide definition of the term used in this document.]

	[Insert Term]
	[Provide definition of the term used in this document.]

	[Insert Term]
	[Provide definition of the term used in this document.]
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[Insert appropriate disclaimer(s)]
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